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Polycom IP Téléphones: Url appel est désactivé Erreur Solution
8x8 French France

Polycom IP Téléphones: Url appel est désactivé Erreur Solution

Symptom

Mon téléphone de bureau Polycom n’émet aucune tonalité et l’écran affiche Url call is disabled (Appel d’URL désactivé).

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Applies To

List product versions and/or device environments/platforms that this solution applies to...

Resolution

Premières étapes

Remarque : dans la mesure du possible, nous recommandons vivement de consulter un technicien spécialisé en réseau ou en informatique pour la résolution de problèmes réseau.

  1. Vérifiez que tous les ports et câbles sont opérationnels :
    • Branchez le téléphone affecté à un port Ethernet différent.
    • Remplacez le câble Ethernet du téléphone concerné par un autre.
    • Débranchez le téléphone affecté et testez un téléphone fonctionnel avec le même port ou câble. 
  2. Vérifiez si vous pouvez accéder à l’interface Web du téléphone en saisissant son adresse IP dans un navigateur. L’incapacité à accéder à cette interface Web tend généralement à indiquer un problème réseau (comme un téléphone connecté au mauvais sous-réseau, ce qui peut être confirmé en exécutant la commande ipconfigafin de comparer l’adresse IP du téléphone avec celle d’un ordinateur connecté au même réseau.)
  3. Vérifiez les paramètres du pare-feu.
  4. Si possible, assurez-vous que les téléphones ne transitent que par un seul routeur (par exemple : une passerelle modem-routeur connectée à un modem autonome supplémentaire constitue une configuration potentiellement risquée).
  5. Désactivez les fonctions SPI et SIP-ALG sur le routeur (si possible) et redémarrez-le.
  6. Configurez les DNS principal et secondaire sur les routeurs afin qu’ils correspondent à un DNS public, comme 8.8.8.8 ou 8.8.4.4, puis procédez à un redémarrage complet du réseau.

Cause

Cette erreur indique généralement un problème local de connectivité réseau ou tout autre problème empêchant le téléphone de s’enregistrer auprès de 8x8. Cela peut inclure :

  1. Des câbles ou ports défectueux.
  2. Une incapacité du téléphone à s’enregistrer auprès du serveur SIP 8x8 (aucun service), potentiellement due au pare-feu ou au fait qu’il ne réside pas sur le bon sous-réseau.
  3. Les téléphones Polycom sont généralement sensibles au SPI. La fonction SPI est généralement activée par défaut sur les appareils à double fonction (modem/routeur). Sur certains, il n’est pas possible de désactiver le SPI.
  4. Problèmes de DNS.
  5. Autres problèmes de configuration du réseau.

Additional Information

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